Форум, посвящённый журнальным сериям, моделизму и коллекционированию

Танк Т-72 - Работа модели

Аватара пользователя
Ruslan
Сообщения: 572
Зарегистрирован: 08 дек 2015, 19:32
Благодарил (а): 124 раза
Поблагодарили: 108 раз

Re: Работа модели

Сообщение Ruslan » 19 фев 2017, 23:08

танковод писал(а):Очень сильно рад! Но, все равно, большое спасибо.

Не за что. ;)

Аватара пользователя
Balmer
Сообщения: 1
Зарегистрирован: 15 авг 2017, 10:26

Re: Работа модели

Сообщение Balmer » 27 сен 2017, 11:06

Ребята, привет!

Здесь есть еще кто-нибудь, я наконец закончил собирать Танк и у меня почему-то в мишень не попадает. На самом Танке лампочка мигает при выстреле, мишень тоже включена, все лампы горят, но при выстреле никакой реакции. Даже вплотную пробовал подвозить.

В чем может быть проблема? Если уже обсуждалось киньте пожалуйста ссылочку, вроде весь форум перелистал и ничего не нашел. Кстати поиск на форуме не работает:(

Аватара пользователя
Sws35
Сообщения: 32
Зарегистрирован: 15 авг 2017, 16:20
Откуда: Санкт-Петербург
Благодарил (а): 100 раз
Поблагодарили: 16 раз

Re: Работа модели

Сообщение Sws35 » 05 дек 2017, 23:00

Balmer писал(а):
27 сен 2017, 11:06
Ребята, привет!

Здесь есть еще кто-нибудь, я наконец закончил собирать Танк и у меня почему-то в мишень не попадает. На самом Танке лампочка мигает при выстреле, мишень тоже включена, все лампы горят, но при выстреле никакой реакции. Даже вплотную пробовал подвозить.

В чем может быть проблема? Если уже обсуждалось киньте пожалуйста ссылочку, вроде весь форум перелистал и ничего не нашел. Кстати поиск на форуме не работает:(
Проверить инфракрасный светодиод и ноступает ли на него импульс

shudron
Сообщения: 9
Зарегистрирован: 01 июл 2015, 09:23
Благодарил (а): 1 раз

Re: Танк Т-72 - Работа модели

Сообщение shudron » 03 фев 2018, 12:51

Добрый день!
Возникла проблема с аккумулятором или зарядным устройством. В общем, в какой-то момент при зарядке от сети индикатор зарядного устройства стал постоянно мигать красным цветом. Примерно на 3 секунды при включении в сеть загорается зелёным, потом сразу мигает красный сигнал. В чём может быть причина? Вышел из строя аккумулятор или умерла зарядка? И как проверить? Про аккумулятор не думаю, так как танк ездил ну не более 20-30 раз минут по 30 с момента сборки.

Аватара пользователя
Sws35
Сообщения: 32
Зарегистрирован: 15 авг 2017, 16:20
Откуда: Санкт-Петербург
Благодарил (а): 100 раз
Поблагодарили: 16 раз

Re: Танк Т-72 - Работа модели

Сообщение Sws35 » 12 фев 2018, 13:28

Кому-нибудь удалось победить Wi-Fi модуль?

biss601
Сообщения: 2
Зарегистрирован: 05 сен 2016, 14:01
Благодарил (а): 2 раза

Re: Танк Т-72 - Работа модели

Сообщение biss601 » 16 фев 2018, 20:38

а в чем проблема. я собрал и скачал программку с плей маркет и все работает. проверь провода может пережал где не будь.

Ответить

Вернуться в «Вопросы по сборке»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость